@SERVER(アットサーバ)に関するサポートやメンテナンス情報のご案内ページです。

脆弱性・セキュリティ情報

WordPressの脆弱性について【注意喚起】

Posted on:
木曜日, 2月 9th, 2017
Author:
スタッフ

WordPress4.7.0 / 4.7.1のバージョンにおいて重大な脆弱性が発表されました。 コンテンツの改ざん被害の恐れがありますので、4.7.0 / 4.7.1バージョンのWordPress をご利用のお客様は、1 […]

カテゴリ: 脆弱性・セキュリティ情報 | WordPressの脆弱性について【注意喚起】 はコメントを受け付けていません。

ウェブサイトのセキュリティ調整【注意喚起】

Posted on:
火曜日, 1月 10th, 2017
Author:
スタッフ

ウェブサイト内の特定ディレクトリのパーミッション設定について 「書き込み権限有効化」がオープンになりすぎていることにより、 不正にファイルが設置される事象が確認されています。 不正ファイルの設置による被害は、同じ共用サー […]

カテゴリ: 脆弱性・セキュリティ情報 | ウェブサイトのセキュリティ調整【注意喚起】 はコメントを受け付けていません。

PHPMailerの脆弱性(CVE-2016-10033,CVE-2016-10045)について【注意喚起】

Posted on:
木曜日, 12月 29th, 2016
Author:
スタッフ

著名なCMSで多く採用されているライブラリのひとつである PHPMailerの脆弱性(CVE-2016-10033,CVE-2016-10045)が発表されました。 攻撃を行うことにより、ウェブサーバの権限で任意のコード […]

カテゴリ: 脆弱性・セキュリティ情報 | PHPMailerの脆弱性(CVE-2016-10033,CVE-2016-10045)について【注意喚起】 はコメントを受け付けていません。