CGI 等を利用する Web サーバの脆弱性 (CVE-2016-5385 等)が発表されております。 ▼参考情報:  ・CGI 等を利用する Web サーバの脆弱性 (CVE-2016-5385 等) に関する注意喚起 […]